Prisijungti

LinuxMint18 ir MetaTrader 4

JonisJonis Vingių
  • 22 Lap

LinuxMint18 neatidaro MetaTrader4 atsisiųstų indikatorių, robotų. (Lenovo 32bit.) Kokių progaminių paketų reikia?
Dėkingas už pagalbą.

TechtronicMindaugas N.
  • 22 Lap

Reikalingas Wine.

Atsakyti